Aðgangsstýringakerfið óvirkt að hluta
Incident Report for University of Akureyri
Resolved
This incident has been resolved.
Posted Mar 08, 2023 - 10:20 UTC
Identified
Því miður er aðgangsstýringarkerfið okkar í ólagi og ekki hægt að útbúa, né lagfæra dropa/kort að svo stöddu. Beiðnin þín verður afgreidd um leið og kerfið kemst í lag.

Unfortunately, our access control system is out of order so cards cannot be fixed/enabled at the moment. Your request will be processed as soon as the system is up and running.
Posted Feb 15, 2023 - 09:35 UTC
This incident affected: Lenel - Aðgangsstýringakerfi að húsnæðinu (Hýst hjá KHA).